Operating Procedures for SPR1: Cytiva Biacore T200

Training and certification are required to use this instrument. This manual serves as a guide and does
not replace training from a SMIF staff member. This manual includes material from the Biacore T200
Handbooks, which provides additional helpful information:

Getting Started Handbook

Software Handbook

Assay Handbook

Before You Start

1)

2)

3)

Check that the DI water bottles have at least 500mL and that the waste bottle is not more than % full.

Do not let the inlet bottles run dry.

a) Use only ultrapure DI water (0.22um filtered)

This instrument is left on in the Standby mode with DI water in place of running buffer. If the instrument

has been switched off, speak to a SMIF staff member.

If needed, log into the SPR computer. (User name is: SPRUser, Password is: SPRUser) and open

the Biacore T200 Control Software.

a) If needed, opening a second window of the software allows you to use an offline version for setting
up method protocols.

Insert a Sensor Chip and Prime the System with Buffer

Note: Sensor chips are provided by the user or may be purchased from SMIF, if available. Sensor chips
must be stored in the fridge to prevent degradation.

1) Remove your sensor chip from the fridge and let it warm up to room temperature before opening the
package to avoid condensation on the chip surface.

2) Place the bottle containing running buffer on the buffer tray (on the left side of the instrument). Insert
the tube marked A through the septum in the cap, into the bottom of the bottle (or use the existing
cap if your cap does not have a septum).

a) On the right side of the instrument, Check that the DI water bottle has at least 500mL and that the
2L waste bottle is not more than 2/3 full. Use only ultrapure DI water (0.22um filtered) and do
not let the inlet bottles (DI or buffer) run dry.

3) Open the sensor chip package and click on Tools = Insert Chip. The sensor chip slot will open.

a) Insert the sensor chip into the slot so that the arrows are pointing down and facing into the
instrument. You should be able to read the lot number on the side of the cartridge if it is in the
correct orientation.

b) Select your chip type and include the label and lot number of your chip.

¢) Manually close the door to the sensor chip slot gently until it clicks.

d) Click Dock Chip in the dialogue box.

i) A standby flow of running buffer is started automatically when the chip has been docked.
Note: If the Sensor Chip lamp lights steadily, or if the Insert Chip option is not available, a
sensor chip is already docked and you will need to remove it before inserting your sensor
chip.

(1) Remove the sensor chip by clicking Tools = Eject Chip or click on the Eject Chip icon.
Click on Eject Chip in the dialog box that appears. This will empty the flow cells, undock
and eject the sensor chip. A countdown timer in the dialog box shows the remaining time
of the undocking procedure.

(2) After removing the previous chip, insert and dock the new chip (see Step 3)

4) Choose Tools = Prime to flush the system with fresh running buffer. The Prime procedure will take
about 7 minutes. A continuous standby flow of running buffer starts automatically when it is finished.
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Ejecting and Removing the Sample Rack

Note: There are 3 different racks that can be used with the SPR. Most commonly, we use the “Sample
and Reagent Rack” which can be directly inserted. Microplates* need to be mounted onto a rack tray that
fits the Biacore T200 rack slot. *See SMIF stalff for training specific to using microplates in the SPR

1)

2)

3)

4)

To eject the sample rack, choose Tools > Eject Rack. The rack slot/drawer will open.
a) Push the release button on the clip near the front bottom of the sample rack to unlock the rack.
b) Slide the sample rack out of the slot.

To open the lid of the Sample and Reagent Rack, push the button on the front of the lid to release
the latch. Remember to close and secure the lid to the rack before inserting it into the slot.

When loading samples or reagents onto the rack, be sure to use the tubes and septa (rubber caps)

specific to the Biacore T200 instrument. Do not use common microcentrifuge tubes or other vials.

a) Centrifuge any samples/reagents in the SPR tube before loading to remove any air bubbles that
could cause issues in the capillaries of the system.

To insert the rack, slide the rack into place in the slot on the instrument by lining up the rails. Make
sure the rack is facing with the clip toward you. If the rack slot is closed, go to Tools = Eject Rack.
a) The rack will click into place in the slot.

b) Press OK in the dialogue box for the rack. The rack drawer will close itself automatically.

Normalize the System

Note: It is recommended to run the normalize procedure to calibrate the detector unit when a new chip
has been docked and when maximum sensitivity is required.

1) Choose Tools = More Tools = Normalize. Click Start.
a) This will not immediately begin the normalization procedure. It will only open the next dialogues
that instruct you on normalizing the instrument.
b) Read the instructions and click Next.
2) The Rack Positions window will open, displaying the required reagent (BIAnormalization solution) and
volume, along with the position of the solution in the selected rack.
a) Select the rack you are using (Ex: Sample and Reagent Rack) and the position of the tube
containing the solution.
b) The required volume (120 pL) may change according to the tube size you select to ensure that
the injection needle reaches the solution in the tube.
3) Fill the corresponding Biacore tube with the volume indicated, plus at least 10-20 pL excess.
a) Cap the tube with an orange septum and centrifuge it for 30s to remove any bubbles present in
the solution.
4) Eject the sample rack, load the tube into the location you indicated in the software, and insert the
sample rack into the SPR.
a) Double-check that you selected the correct rack and tube position and used at least the minimum
volume of reagent.
5) Press Start to begin the normalization procedure. This procedure takes about 8 minutes to complete.
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Activate the Sensor Chip and Immobilize Ligand

1)

2)

3)

4)

5)

6)

7)

8)

9)

Choose Run - Wizard - Immobilization and click New. The wizard will guide you through the steps

for setting up an immobilization template.

a) Select the chip type from the dropdown menu (Ex: CM5)

b) Select the flow cell(s) you want to prepare, and specify the contact time and flow rate (5 uL/min
is recommended when preparing the chip surface)

c) Choose the method (Ex: Amine) and enter the ligand information. Click Next.

Note: There is an option to “Aim for immobilized level,” which allows you to specify the desired
amount of ligand you want the software to aim for based on the change in signal (RU).

In the System Preparations window, select prime before run. The temperature setting should be kept
at 25°C. Click Next.

The next window will show you the rack positions, reagent, and minimum required volume of each
reagent/sample for the activation and immobilization steps. Select the appropriate rack.

Prepare the solutions in the appropriate Biacore tubes:

a) Dilute the ligand with immobilization buffer with at least the minimum total required volume for the
ligand in a Biacore tube and cap it. The choice of immobilization buffer is based on the required
pH for your experiment (See: pH-scouting in the Biacore Getting Started Handbook).

b) Prepare a capped tube containing at least the required minimum volume of EDC.

c) Prepare a capped tube containing at least the required minimum volume of NHS.

d) Prepare one empty tube which will be used for EDC-NHS mixing.

e) Prepare a capped tube containing at least the required minimum volume of ethanolamine.

f) Centrifuge the capped tubes for at least 10 seconds to remove any bubbles in the solutions.

g) Place the tubes in the sample rack according to the Rack Positions table, or select the positions
you want to use instead in the table.

Make sure that the tubes are in the correct rack positions and close the rack lid.

Save the Wizard template by selecting Menu > Save Wizard Template As.
a) Name the template and save the file in your personal folder.

Click on Eject Rack and load the sample rack with the reagents you prepared.
a) Click OK to insert the rack.
b) Click Next in the Rack Positions dialogue box.

The Prepare Run Protocol box displays important assay steps to follow before starting the run.
a) Click on Start to begin the chip activation and immobilization procedure.

b) Enter a file name for the results and click Save.

¢) The procedure will run for approximately 30 minutes.

After the procedure is finished, calculate the theoretical maximum binding capacity of your surface.

R, = (MW,/MW,) X R, X S
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Creating a Method

Note: There are 3 ways to run a process: Manual Run, Wizards, and Method Builder. A predefined
method may be created from Method Builder. To start your Method Builder, you can import a Wizard
Template, open a Biacore Method, open a predefined method to modify, or create a new blank method.

1)

2)

3)

4)
5)
6)

7

8)

9)

To create a method from a wizard template, choose File - Open/New Method

a) Tick the option to Show importable wizard templates.

b) Find your wizard template in your folder (or use one of the example templates) - Click Open.
c) The Wizard Template is now opened in Method Builder and converted to a method.

To create a method based on an example Biacore Method, choose File > Open/New Method

a) Open the Biacore Methods folder > select a method (Ex: Single-cycle kinetics) - Click Open

b) Inthe Method Builder, click Save As = select your personal folder - name and save the method
before making any changes to the example method file.

To create a new method or open your own predefined method, choose File > Open/New Method
a) Open your method file from your folder or click New to start a blank method builder.

Overview: This tab displays an overview of the method’s Assay Steps, General Settings, and settings
for the Startup.

General Settings: Specify the data collection rate, detection path, sample compartment temperature,
concentration units, and buffer settings, and temperature after run.

Assay Steps: Select the number of replicates and assay temperature.

Cycle Types: Describes the sequence of commands within an Assay Step.

a) The commands in a cycle definition correspond to different kinds of injection of liquid over the
sensor surface. To add a new command to the cycle definition, choose the command type (Ex:
Capture, Sample, Regeneration) from the pull-down list and click Insert.

i) Commands are executed from top-to-bottom. Use the Up/Down arrows to change the position
of the command in the cycle.

b) Inthe Sample cycle type, select the “Sample” command.

i) Specify the concentrations per cycle, contact time, dissociation time, flow rate, and flow path.
¢) Inthe Sample cycle type, “Regeneration” commands may be included.
i) Specify the name of the regeneration solution. This must match any other “Regeneration”
commands using the same solution.
i) Specify the contact time, flow rate, and flow path for the regeneration.
d) Inthe Startup cycle type, specify the commands to be run during the Startup assay step.

Note: For details about the command and cycle types, see the Biacore T200 Software Handbook

Variable Settings: Indicate whether to define values at run time or in the method.
a) Variables could include the sample concentration, molecular weight, or other variables.
Verification: This tab checks whether the method can be used to set up a run.

10) Setup Run: This will walk you through the additional steps for the run.

a) Set the flow path for the method in the Detection dialogue box. This must be consistent with the
detection setting for the method in the General Settings. Click Next.

b) In the Variables dialogue box, assign values to the variables that are to be defined at run time
(typically the sample table) or click Import to import variables from an external file.

c) Depending on how the method is defined, there may be variable tables for several assay steps.
Method variable values must be entered in all tables before you can click Next.
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11) Click Next to view the Cycle Run List window. This displays the complete summary of cycles, but the
information cannot be changes in this window. Clicking Overview will display the method overview.
a) Verify that the variables are correct and click Next.

12) In the System Preparations window, select prime before run. Select normalize the detector if the
normalize process has not already been run. Click Next.

13) The Rack Positions dialogue, all samples (including the blanks) and regeneration solution are shown.
a) Select the appropriate rack in the drop-down menu.
b) Check the sample positions for the rack, and adjust the positions if needed.
c) Click Next.

14) In the Prepare Run Protocol window, read through the checklist of steps to follow to prepare the run.
a) The estimated run time and estimated buffer consumption are shown in this window.
b) Click Save As. Save the Method protocol in your personal folder.

15) Before starting the run, prepare the sample rack should be loaded into the instrument, and the chip
should be docked. If the chip surface has not been prepared, include the activation and immobilization
steps in the Method Builder prior to this step.

a) Click Start Run to begin the run procedure according to your method.
b) Save the location of the results file in your personal folder.

Running a Binding Analysis Procedure

1) Choose Run > Wizard - Binding Analysis and click New. The wizard will guide you through the
steps for setting up a binding analysis template.
a) Chose the desired flow path and chip type in the Injection Sequence dialogue box.
b) Select settings for Sample and Regeneration.
c) Click Next.

2) If desired, set up the Run conditioning cycles and Run startup cycles to allow surface stabilization.
These are not required. Click Next.

3) Define the Injection Parameters.
a) Forthe sample, enter the contact time (Ex: 180s), flow rate (Ex: 10 uL), and dissociation time (Ex:
0s) for the binding analysis procedure.
b) Forregeneration, enter the solution (Ex: Glycine-HCI pH 2.5), contact time (Ex: 30s) and flow rate
(Ex: 10 pL/min) and stabilization period (Ex: 5s)
c) Click Next

4) Enter the sample names in the Samples dialogue box. Click Next.

5) Inthe System Preparations window, select prime before run. The temperature setting should be
kept at 25C. Click Next.

6) Prepare your samples in the appropriate tubes according to the required volumes and label their
positions in the Rack Positions dialogue box. Note: it is also possible to edit the positions of the
vials by selecting a vial position and dragging it to a new position.

a) Be sure to use running buffer when diluting your analyte. This minimizes artifacts in the
sensorgram due to any mismatch between the running buffer and your analyte solution.

b) The regeneration solution is typically glycine-HCI, located in the fridge. The solution and pH may
depend on your experiment.

SPR1 Operating Procedures Revision 1

Page 5 L. Parks
April 2023



7)

8)

9)

Eject the sample rack and load the tubes in the sample rack.

a) Double-check that each tube is in the indicated position in the correct sample rack and that each
tube contains at least the minimum required volume indicated in the dialogue box.

b) Slide the sample rack into the slot and click OK to insert the rack.

Save the wizard template by choosing Menu - Save Wizard Template As (in the Rack Positions
dialogue box) and Save the file in your respective folder.

Click on Next to proceed to the Prepare Run Protocol dialogue box. Make sure that everything is
correct and click on Start to begin the analysis.

10) Enter a file name for the results. Make sure the file location is in your folder. Click Save.

a) The analysis will begin, and the estimated run time will be displayed. When the run has finished,
a standby flow will start automatically.

Running a Kinetic Analysis Procedure

1) Choose Run - Wizard - Kinetics/Affinity and click New. The wizard will guide you through the steps
for setting up a kinetics assay template.
2) Chose the desired flow path and chip type in the Injection Sequence dialogue box.
a) If the ligand capture step has not already been completed on the chip, then check Ligand capture
b) Select settings for Sample and Regeneration.
c) Click Next.
3) Set up the Run conditioning cycles and Run startup cycles to allow surface stabilization. Click Next.
4) Define the Injection Parameters.
a) Forthe sample, enter the contact time (Ex: 120s), flow rate (Ex: 30 pL), and dissociation time (Ex:
300s) for the binding analysis procedure.
b) For regeneration, enter the solution (Ex: Glycine-HCI pH 2.5), contact time (Ex: 30s) and flow rate
(Ex: 30 pL/min) and stabilization period (Ex: 0-5s)
c) Click Next.
5) Enter the sample names, molecular weight (MW), and concentrations in the Samples dialogue box.
a) Include a 0 nM concentration blank and any duplicate concentrations in the list. It is recommended
to run duplicate concentrations after the first set of all concentrations instead of sequentially.
b) Set the run order to “As entered” at the bottom of the window
c) Click Next.
6) Inthe System Preparations window, select prime before run. The temperature setting should be
kept at 25°C. Click Next.
7) Inthe Rack Positions dialogue, click on Eject Rack.
a) Take out the rack tray and click OK to close the lid.
b) Prepare and place the vials in the appropriate rack positions. Make sure you have at least the
minimum volume required for each sample.
c) Click on Eject Rack and insert your tray and samples. Click OK to insert the tray.
d) Click Next.
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8)

9)

Save the wizard template by choosing Menu = Save Wizard Template As (at the bottom of the
Rack Positions dialogue box) and Save the file in your respective folder.

Click on Next to proceed to the Prepare Run Protocol dialogue box. Make sure that everything is
correct and click on Start to begin the analysis.

10) Enter a file name for the results. Make sure the file location is in your folder. Click Save.

a) The analysis will begin, and the estimated run time will be displayed. When the run has finished,
a standby flow will start automatically.

Shutdown Procedures

1)
2)

3)

4)
5)

When your session is finished, make sure your data and methods are saved in your personal folder.

Select Tools - Eject Rack and remove your samples from the rack. Close the rack lid.

a) Replace the empty rack tray in the slot, sliding it until it clicks. Click OK to insert the tray.

Remove the sensor chip by clicking Tools = Eject Chip or click on the Eject Chip icon.

a) Click on Eject Chip in the dialog box that appears. This will empty the flow cells, undock and
eject the sensor chip. A countdown timer in the dialog box shows the remaining time of the
undocking procedure.

Replace the running buffer bottle on the left with the DI water bottle.

If the temperature has been changed from 25°C, change it back to 25°C.

Make sure the Standby is running and there is at least 500mL in the DI water bottles.

Additional Resources:

1. Sensorgram Simulation Tool: https://apps.cytivalifesciences.com/spr/
2. Instructions for determining the ideal buffer pH and regeneration conditions, see the Biacore
Handbooks.
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